<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.buckinghamtoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="384"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Buckingham Advertiser"/>
<meta name="page path" content="Buckingham Advertiser\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>A413 re-opens following five vehicle crash between Winslow and Whitchurch - Buckingham Advertiser</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Local,disaster and accident">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999","headline":"A413 re-opens following five vehicle crash between Winslow and Whitchurch","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/https://www.buckinghamtoday.co.uk/webimage/1.8489607.1525789749!/image/image.jpg","dateCreated":"2018-05-08T15:29:16Z","articleSection":"News","creator":["Neil Shefferd"],"keywords":["disaster and accident","Local"]}
</script>

        <meta name="description" content="The A413 has re-opened this afternoon (Tuesday) following a five vehicle crash at Hurdlesgrove Hill, near the Hoggeston turn-off, at lunchtime."/>
    <meta property="og:description" content="The A413 has re-opened this afternoon (Tuesday) following a five vehicle crash at Hurdlesgrove Hill, near the Hoggeston turn-off, at lunchtime."/>
    <meta property="og:title" content="A413 re-opens following five vehicle crash between Winslow and Whitchurch"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/https://www.buckinghamtoday.co.uk/webimage/1.8489607.1525789749!/image/image.jpg'/>
            <meta property="og:url" content='https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@biggychonicle" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999"},"headline":"A413 re-opens following five vehicle crash between Winslow and Whitchurch","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/https://www.buckinghamtoday.co.uk/webimage/1.8489607.1525789749!/image/image.jpg","height":441,"width":620},"datePublished":"2018-05-08T15:29:16Z","dateModified":"2018-05-08T15:29:16Z","author":{"@type":"Person","name":"Neil Shefferd"},"publisher":{"@type":"Organization","name":"Buckingham Advertiser","logo":{"@type":"ImageObject","url":"https://www.buckinghamtoday.co.uk/assets/images/favicons/bucksadvertiser/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The A413 has re-opened this afternoon (Tuesday) following a five vehicle crash at Hurdlesgrove Hill, near the Hoggeston turn-off, at lunchtime."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=384" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=384"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=384"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=384"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=384"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=384" media="print"/>


        <link rel="canonical" href="https://www.bucksherald.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999"/>
    
        <link rel="amphtml" href="https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"18490999","gpt":{"unitName":"8057/buckingham.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/AdvertiserGrp","twitterUrl":"https://twitter.com/AdvertiserGrp","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Neil Shefferd","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "bwa",
            wtSiteCode = "bwa",
            platform = "OAK",
            siteId = "2.3229",
            build = "384",
            siteStyle = "2",
            siteName = "Buckingham Advertiser";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=384"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=384"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=384"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=384"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "buckinghamtoday.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BWA";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BWA";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|BWA",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "BWA | A413 re-opens following five vehicle crash between Winslow and Whitchurch 8490999";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Neil.Shefferd1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-080518 | 14:29-_-10-_-95-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | disaster and accident");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=384"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7552240"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7552276"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7552249"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7552252"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7552243"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7552270"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7552255"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7552258"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/bucksadvertiser/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksadvertiser/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksadvertiser/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksadvertiser/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/bucksadvertiser/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/bucksadvertiser/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/bucksadvertiser/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/bucksadvertiser/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/bucksadvertiser/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--red article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_paurysuctvimwrt7ein7kivani'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buckinghamtoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=BWA&utm_source=buckingham-winslow-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 850.4 155.9" enable-background="new 0 0 850.4 155.9" xml:space="preserve">
<g>
	<path fill="#222222" d="M149.5,33h1.5c0.9,0,1.1-0.3,1.1-1.5V17.3c0-1.1-0.2-1.4-1.1-1.4h-1.5v-1.5h11.1c3.8,0,6.1,1.8,6.1,4.8
		c0,1.7-0.8,3.1-2.5,4c-0.8,0.5-1.4,0.7-2.9,0.9V24c1.4,0.1,1.9,0.2,2.8,0.5c1,0.3,1.7,0.7,2.2,1.2c0.8,0.8,1.4,2.1,1.4,3.2
		c0,1.6-0.5,2.8-1.4,3.7c-1.3,1.3-3,1.8-5.8,1.8h-11.1L149.5,33L149.5,33z M158.9,23.4c2.2,0,3.5-1.5,3.5-4.1c0-1.1-0.3-2-0.8-2.6
		c-0.7-0.7-1.7-1-3.6-1c-1.3,0-1.6,0.2-1.6,1.2v6.5H158.9z M156.4,31.9c0,0.7,0.4,1.1,1,1.1h2.2c2.3,0,3.6-1.4,3.6-4
		s-1.4-4.1-4.1-4.1h-2.8v7H156.4z"/>
	<path fill="#222222" d="M186.2,34.5l-5.5,0.2c-0.3-0.8-0.5-1.5-0.5-2.6v-0.2c-0.8,1-1.2,1.3-1.9,1.8c-1,0.7-2,1-3,1
		c-2.3,0-3.7-1.6-3.7-4.3V23c0-1.2-0.6-1.5-1.7-1.5h-0.5v-1.3l5.8-0.4v9.4c0,2.2,0.6,3.2,1.8,3.2c0.9,0,1.8-0.6,3.1-2.1V23
		c0-1.2-1-1.5-2.1-1.5h-0.5v-1.3l6.3-0.4v11.8c0,1.2,0.2,1.5,1.3,1.5h0.9v1.4H186.2z"/>
	<path fill="#222222" d="M199.9,30.2c-0.5,1.5-0.8,2.1-1.5,2.8c-1.1,1.2-2.6,1.8-4.6,1.8c-3.7,0-6.1-2.8-6.1-7.1
		c0-3.9,1.3-6.4,3.9-7.5c0.8-0.4,1.8-0.5,2.7-0.5c1.9,0,3.2,0.4,4.1,1.3c0.7,0.7,1.1,1.5,1.1,2.4c0,1.4-0.7,2.2-1.9,2.2
		c-1,0-1.7-0.8-1.7-1.9c0-0.3,0.1-0.5,0.2-0.9c0.1-0.4,0.2-0.5,0.2-0.7c0-0.7-0.6-1.1-1.7-1.1c-2,0-2.9,1.9-2.9,5.9
		c0,4.1,1,6.1,3.2,6.1c1.6,0,2.7-0.9,3.6-2.7L199.9,30.2L199.9,30.2z"/>
	<path fill="#222222" d="M200.7,13.9l4.7-0.2h1.3v12.7l4.4-3.8c0.3-0.2,0.4-0.5,0.4-0.7c0-0.5-0.5-0.7-1.3-0.7h-0.7v-1.4h7.1v1.4
		H216c-1,0-1.6,0.2-2.1,0.6l-2.9,2.6l4.1,7.2c0.8,1.4,1.1,1.6,2.5,1.6v1.3h-7.7v-1.3h0.6c0.6,0,0.9-0.2,0.9-0.5
		c0-0.2-0.1-0.5-0.3-0.8l-2.8-5l-1.6,1.4v3.5c0,1.2,0.2,1.5,1.3,1.5h0.5v1.4h-7.3v-1.4h0.5c1.1,0,1.3-0.3,1.3-1.3v-0.1V16.8
		c0-1.2-0.2-1.5-1.3-1.5h-1V13.9z"/>
	<path fill="#222222" d="M226.6,34.5h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-9c0-1.2-0.2-1.4-1.3-1.4h-1.2v-1.4l4.9-0.2h1.2v12.1
		c0,1.2,0.2,1.5,1.3,1.5h0.5v1.2H226.6z M224.6,15.5c0,1.1-1,2-2.2,2s-2.1-0.8-2.1-1.9c0-1.2,0.8-2,2.1-2
		C223.7,13.6,224.6,14.4,224.6,15.5z"/>
	<path fill="#222222" d="M228.3,19.8l5.5-0.2c0.3,0.8,0.5,1.5,0.5,2.6v0.2c0.8-1,1.2-1.3,1.9-1.8c1-0.7,2-1,3-1
		c2.3,0,3.7,1.6,3.7,4.3v7.9c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-6.6c0-2.2-0.6-3.2-1.8-3.2
		c-0.9,0-1.8,0.6-3.1,2.1v7.6c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.4v-0.1v-9c0-1.2-0.2-1.5-1.3-1.5
		h-0.9L228.3,19.8L228.3,19.8z"/>
	<path fill="#222222" d="M259.9,19.3c1.2,0,2,0.8,2,1.9c0,0.8-0.6,1.5-1.3,1.5c-0.5,0-0.9-0.3-1.1-1s-0.4-0.9-0.8-0.9
		c-0.3,0-0.7,0.2-1,0.5c1,0.9,1.4,1.9,1.4,3c0,2.5-2.2,4.1-5.8,4.1H253h-0.4h-0.4c-1.9,0-2.6,0.3-2.6,1.2c0,1,0.8,1.2,5,1.2
		c2.3,0,3.6,0.3,4.4,1.1c0.7,0.7,1,1.4,1,2.5c0,2.8-2.7,4.6-6.9,4.6c-4.3,0-6.5-1.1-6.5-3.2c0-1.3,1-1.9,3.7-2.3v-0.1
		c-2.3-0.6-3.3-1.5-3.3-3c0-1.6,1-2.3,3.5-2.8v-0.1c-1.3-0.2-2-0.6-2.6-1.4c-0.5-0.6-0.8-1.4-0.8-2.3c0-1.2,0.5-2.2,1.3-3.1
		c1-1,2.4-1.5,4.4-1.5c1.7,0,2.5,0.2,4.1,1.1C258.1,19.7,259,19.3,259.9,19.3z M249.7,36c0,1.1,1.3,1.8,3.4,1.8
		c2.7,0,4.3-0.8,4.3-2.1c0-1.1-1.1-1.6-3.4-1.6C251.2,34.1,249.7,34.7,249.7,36z M250.9,23.9c0,2.2,0.8,3.5,2.2,3.5s2.3-1.3,2.3-3.4
		s-0.9-3.4-2.3-3.4l0,0C251.6,20.6,250.9,21.9,250.9,23.9z"/>
	<path fill="#222222" d="M267.6,13.6h0.9v8.7c1.8-1.9,3.3-2.8,4.8-2.8c2.3,0,3.7,1.6,3.7,4.3v7.8c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3
		h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-7c0-1.7-0.7-2.7-1.9-2.7c-0.9,0-1.6,0.5-3,2.1v7.6c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3
		h0.5c1.1,0,1.3-0.3,1.3-1.5V16.8c0-1.2-0.2-1.5-1.3-1.5h-0.8V14L267.6,13.6z"/>
	<path fill="#222222" d="M294.9,34.2c-1.1,0.4-1.8,0.5-2.5,0.5c-1.5,0-2.4-0.5-3.1-1.9c-1.3,1-1.9,1.3-2.8,1.6
		c-0.6,0.2-1.3,0.3-2,0.3c-2.4,0-3.9-1.5-3.9-3.8c0-1.8,0.8-3.1,2.4-3.9c1.1-0.5,2.4-0.8,4.6-1.1c0.3-0.1,0.8-0.1,1.5-0.2v-2.3
		c0-1.9-0.7-2.6-2.3-2.6c-1.4,0-1.9,0.5-1.9,1.9c0,0.9-0.1,1.1-0.5,1.6c-0.4,0.4-0.8,0.5-1.3,0.5c-1,0-1.7-0.8-1.7-1.9
		c0-0.7,0.4-1.6,0.9-2.1c1-1,2.6-1.5,5.1-1.5c1.9,0,3.4,0.4,4.2,1.2c0.9,0.8,1.2,1.8,1.2,4v6.7c0,1,0.4,1.6,1.1,1.6
		c0.3,0,0.6-0.1,1.1-0.4v1.8H294.9z M289.1,27.2c-1.6,0.2-3.1,0.7-3.8,1.4c-0.5,0.5-0.8,1.2-0.8,2.2c0,1.3,0.7,2.1,1.7,2.1
		c0.8,0,1.6-0.4,2.9-1.5L289.1,27.2L289.1,27.2z"/>
	<path fill="#222222" d="M320.2,34.5h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-7.5c0-1.3-0.7-2.2-1.7-2.2c-0.9,0-1.6,0.5-2.8,2v7.6
		c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-7.2c0-1.6-0.6-2.4-1.7-2.4c-0.9,0-1.5,0.4-2.8,2v7.6
		c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-9c0-1.2-0.2-1.4-1.3-1.4h-1v-1.4l5.3-0.3
		c0.4,0.8,0.6,1.3,0.6,2.6c0,0.2,0,0.2,0,0.3c1-1.1,1.4-1.5,2.1-2c0.9-0.6,1.7-0.9,2.7-0.9c1.8,0,3,1.1,3.3,2.9
		c0.8-1,1.2-1.3,1.9-1.9c1-0.7,2-1.1,2.9-1.1c1.1,0,2,0.4,2.7,1.1s0.9,1.6,0.9,3.6v7.4c0,1.2,0.2,1.5,1.3,1.5h0.5L320.2,34.5
		L320.2,34.5z"/>
	<path fill="#222222" d="M344.9,34.2c-1.1,0.4-1.8,0.5-2.5,0.5c-1.5,0-2.4-0.5-3.1-1.9c-1.3,1-1.9,1.3-2.8,1.6
		c-0.6,0.2-1.3,0.3-2,0.3c-2.4,0-3.9-1.5-3.9-3.8c0-1.8,0.8-3.1,2.4-3.9c1.1-0.5,2.4-0.8,4.6-1.1c0.3-0.1,0.8-0.1,1.5-0.2v-2.3
		c0-1.9-0.7-2.6-2.3-2.6c-1.4,0-1.9,0.5-1.9,1.9c0,0.9-0.1,1.1-0.5,1.6c-0.4,0.4-0.8,0.5-1.3,0.5c-1,0-1.7-0.8-1.7-1.9
		c0-0.7,0.4-1.6,0.9-2.1c1-1,2.6-1.5,5.1-1.5c1.9,0,3.4,0.4,4.2,1.2c0.9,0.8,1.2,1.8,1.2,4v6.7c0,1,0.4,1.6,1.1,1.6
		c0.3,0,0.6-0.1,1.1-0.4v1.8H344.9z M339,27.2c-1.6,0.2-3.1,0.7-3.8,1.4c-0.5,0.5-0.8,1.2-0.8,2.2c0,1.3,0.7,2.1,1.7,2.1
		c0.8,0,1.6-0.4,2.9-1.5L339,27.2L339,27.2z"/>
	<path fill="#222222" d="M345.9,19.8l5.5-0.2c0.3,0.8,0.5,1.5,0.5,2.6v0.2c0.8-1,1.2-1.3,1.9-1.8c1-0.7,2-1,3-1
		c2.3,0,3.7,1.6,3.7,4.3v7.9c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3H355v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-6.6c0-2.2-0.6-3.2-1.8-3.2
		c-0.9,0-1.8,0.6-3.1,2.1v7.6c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.4v-0.1v-9c0-1.2-0.2-1.5-1.3-1.5
		H346v-1.4H345.9z"/>
	<path fill="#222222" d="M370.5,14l5.3-0.4h1.2v18.2c0,0.8,0.5,1.3,1.5,1.3h0.7v1.3l-5.2,0.3c-0.4-0.7-0.5-1-0.6-2.4
		c-0.7,0.8-1,1.1-1.5,1.5c-0.8,0.6-1.6,0.9-2.6,0.9c-3.2,0-5.2-2.9-5.2-7.5c0-2.8,0.7-4.8,2-6.2c0.9-1,2.2-1.5,3.3-1.5
		c1.5,0,2.5,0.5,3.9,2.1v-4.9c0-1.2-0.2-1.5-1.3-1.5h-1.4L370.5,14L370.5,14z M373.2,23.5c-0.8-1.3-1.7-1.9-2.6-1.9
		c-1.6,0-2.5,2.1-2.5,5.4c0,3.8,0.8,5.8,2.5,5.8c0.8,0,1.6-0.6,2.7-2.2v-7.1H373.2z"/>
	<path fill="#222222" d="M396.7,14.3v1.5h-0.8c-0.7,0-1.1,0.2-1.1,0.7c0,0.2,0,0.5,0.1,0.8l3.4,10.7h0.1l3-9.2l-0.7-2
		c-0.2-0.6-0.6-0.9-1.4-0.9h-1.1v-1.5h9.1v1.5H406c-0.7,0-1.1,0.2-1.1,0.7c0,0.3,0.1,0.6,0.2,0.9l3.3,10.5h0.1l3.1-9.3
		c0.1-0.4,0.2-0.8,0.2-1.2c0-0.9-0.7-1.6-1.6-1.6h-0.6v-1.5h6.3v1.5c-1.6,0.1-1.9,0.4-2.8,3.1l-5.4,16h-1.1l-4.4-13.9h-0.1L397.5,35
		h-1l-5.8-18c-0.3-1-0.6-1.2-1.7-1.2v-1.5H396.7z"/>
	<path fill="#222222" d="M425.2,34.5h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-9c0-1.2-0.2-1.4-1.3-1.4h-1.2v-1.4l4.9-0.2h1.2v12.1
		c0,1.2,0.2,1.5,1.3,1.5h0.5v1.2H425.2z M423.2,15.5c0,1.1-1,2-2.2,2s-2.1-0.8-2.1-1.9c0-1.2,0.8-2,2.1-2
		C422.3,13.6,423.2,14.4,423.2,15.5z"/>
	<path fill="#222222" d="M426.8,19.8l5.5-0.2c0.3,0.8,0.5,1.5,0.5,2.6v0.2c0.8-1,1.2-1.3,1.9-1.8c1-0.7,2-1,3-1
		c2.3,0,3.7,1.6,3.7,4.3v7.9c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5v-6.6c0-2.2-0.6-3.2-1.8-3.2
		c-0.9,0-1.8,0.6-3.1,2.1v7.6c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.4v-0.1v-9c0-1.2-0.2-1.5-1.3-1.5
		h-0.9v-1.4H426.8z"/>
	<path fill="#222222" d="M446.5,29.7c0.4,1.2,0.7,1.7,1.2,2.3c0.8,0.9,1.8,1.4,3,1.4c1.4,0,2.5-0.8,2.5-1.9c0-1.1-0.6-1.6-2.6-2.2
		s-3.1-1.2-4.2-2.1c-0.9-0.9-1.2-1.7-1.2-3c0-2.7,2-4.6,4.9-4.6c1.3,0,2.1,0.2,3.2,0.9l0.5-0.8h1.2l0.3,4.4H454
		c-0.3-1-0.5-1.3-0.9-1.8c-0.7-0.8-1.6-1.3-2.6-1.3c-1.3,0-2.4,0.9-2.4,1.9s0.7,1.5,2.9,2.3c2.1,0.7,3,1.2,4,2.1
		c0.8,0.9,1.2,1.7,1.2,3c0,2.8-2.1,4.6-5.4,4.6c-1.5,0-2.5-0.4-3.6-1.3l-0.6,1.2h-1.1l-0.3-5h1.3V29.7z"/>
	<path fill="#222222" d="M464.1,31.7c0,1.2,0.2,1.5,1.3,1.5h0.5v1.3h-7.3v-1.3h0.5c1.1,0,1.3-0.3,1.3-1.5V16.8
		c0-1.2-0.2-1.5-1.3-1.5H458v-1.4l5.2-0.2h0.8v18H464.1z"/>
	<path fill="#222222" d="M479.7,21.2c1.4,1.4,2.1,3.4,2.1,5.8c0,4.7-2.6,7.7-6.8,7.7c-2.1,0-3.8-0.6-4.8-1.7c-1.4-1.4-2.2-3.6-2.2-6
		c0-3.4,1.5-6,3.8-7c0.8-0.3,1.9-0.5,3-0.5h0.1C477.2,19.6,478.6,20.1,479.7,21.2z M472.1,27c0,4.3,0.9,6.3,2.8,6.3s2.9-2,2.9-6.1
		c0-4.4-0.9-6.4-2.9-6.4C473,20.9,472.1,22.9,472.1,27z"/>
	<path fill="#222222" d="M488.9,19.8v1.4c-1,0-1.3,0.1-1.3,0.6c0,0.2,0.1,0.5,0.2,1l2.6,7.1h0.1l2-6l-0.3-0.9
		c-0.5-1.5-0.8-1.8-1.9-1.8v-1.4h7.2v1.4h-0.7c-0.8,0-1.2,0.2-1.2,0.7c0,0.2,0,0.3,0.1,0.5l2.7,7.4h0.1l2.2-6.6
		c0.1-0.4,0.2-0.7,0.2-1c0-0.6-0.5-0.9-1.6-1v-1.4h4.9v1.4c-1.1,0.1-1.6,0.5-2,1.6l-4,11.8h-1.7l-3.3-8.8h-0.1l-2.9,8.8h-1.7
		l-4.4-11.7c-0.6-1.5-0.7-1.6-1.9-1.6v-1.4h6.7V19.8z"/>
</g>
<g>
	<path fill="#222222" d="M75.7,144v-8.5l7.1-0.8c3.7-0.4,4-3.5,2.6-9.2l-5.5-23.8H55.2l-5.7,24.8c-1.2,5.4-0.3,7.7,3.2,8.1l8.8,1
		v8.5H23.1v-8.5c8-0.8,9.4-1.7,11.5-9c2.9-9.8,7.8-28.1,13.2-48.6l17.4-66.9h27.2L109,77.3c5.1,20.4,9.5,38.6,12.3,48.2
		c2.3,8.1,3.2,8.8,11.7,10v8.5H75.7z M77.7,89.5l-8.9-42.7h-0.9l-10,42.7H77.7z"/>
</g>
<g>
	<path fill="#222222" d="M181.6,45.3c15,0.1,26,3.4,33.4,12c6.9,8.2,10.3,20.1,10.3,36.8c0,21.7-6.8,35.1-16.6,41.5
		c-10.1,6.6-22,7.2-32.1,7.2h-39.9v-6.2c7.2-0.3,7.8-1.3,7.8-8.6V60.1c0-7.3-0.6-8.3-7.8-8.6v-6.2H181.6z M171.9,128.2
		c0,4.5,1.8,6.2,6.7,6.2c5.9,0,17.7-4.6,17.7-40.4c0-25.4-7.3-40.4-18.2-40.4c-3.7,0-6.2,0.6-6.2,3.9V128.2z"/>
	<path fill="#222222" d="M306.9,51.5c-5.4,0.6-6.3,1.1-8.5,7c-2.6,7-6.6,20.4-10.8,35.6l-13.4,48.6H253L240.8,98
		c-3.7-13.7-7.7-27.5-10.8-38.6c-1.9-6.9-3.1-7.3-8.1-7.9v-6.2h43.5v6.2l-6.3,0.7c-2.2,0.3-2,2.5-1.6,4.8c4.7,20.4,9.6,40.7,14.4,61
		h0.7c4.8-20.1,11.7-51.3,12.9-60.6c0.4-2.4,0.1-4.6-2-4.9l-6.8-1v-6.2H307v6.2H306.9z"/>
	<path fill="#222222" d="M311.8,60.1c0-7.3-0.6-8.3-7.8-8.6v-6.2h68v28.2h-5.5c-4-13.2-7.3-19.9-17.8-19.9h-5.6
		c-3.5,0-4.1,0.6-3.8,5.1V87h7.3c6.9,0,9.2-2.4,11.1-13h5.5v34.9h-5.5c-1.9-10.3-4.2-13-11.1-13h-7.3v30.3c0,7,3.4,8.2,10.5,8.2
		c9.9,0,14.5-4.4,20.6-23.8h5.5l-1.4,32.1H304v-6.2c7.2-0.3,7.8-1.3,7.8-8.6V60.1z"/>
	<path fill="#222222" d="M415.9,128c0,7.3,0.6,8.3,7.8,8.6v6.2H381v-6.2c7.2-0.3,7.8-1.3,7.8-8.6V60.1c0-7.3-0.6-8.3-7.8-8.6v-6.2
		h48.1c15.4,0,30.9,3.9,30.9,25.5c0,12.5-8.5,21-20.6,23V94c13.4,4.1,15.6,13,17.5,24.2c1.7,10.1,2.4,16.8,9.5,18.3v6.2h-15.6
		c-12.6,0-17.6-3.7-20.6-14.8c-1.7-6.5-2.6-17.6-3.4-20.8c-1.1-5.1-3.1-8.2-7.1-8.2h-4V128H415.9z M415.9,90.6h4.2
		c9.7,0,12.7-8.9,12.7-18.9c0-13-5.6-18.2-11.6-18.2c-4.4,0-5.3,1.1-5.3,5.5L415.9,90.6L415.9,90.6z"/>
	<path fill="#222222" d="M487.4,53.6h-2.5c-8.7,0-12.1,6.6-16,21.5h-5.5V45.3h75.5v29.9h-5.5c-4-14.9-7.3-21.5-16-21.5h-2.5V128
		c0,7.3,0.6,8.3,9.5,8.6v6.2H478v-6.2c8.9-0.3,9.5-1.3,9.5-8.6V53.6H487.4z"/>
	<path fill="#222222" d="M579.4,128c0,7.3,0.6,8.3,7.8,8.6v6.2h-43v-6.2c7.2-0.3,7.8-1.3,7.8-8.6V60.1c0-7.3-0.6-8.3-7.8-8.6v-6.2
		h43v6.2c-7.2,0.3-7.8,1.3-7.8,8.6V128z"/>
	<path fill="#222222" d="M648.2,76c-6-18.7-12.7-24.5-20.1-24.5c-5.9,0-9.9,4.6-9.9,11.7c0,7.7,7.4,12.4,16.3,16.3
		c12.2,5.5,25.1,13,25.4,33c-0.2,17.5-9.1,32.1-34.7,32.4c-10.1,0-20.7-2.3-28-8l-1.8-29h5.5c7.4,19.3,14.6,28.5,25.3,28.7
		c6.8,0.1,10.7-4.6,10.8-11.5c-0.1-6.2-2.6-13-15.7-19.2c-16.5-7.9-25.6-16.2-25.6-31.7c0-18.6,12-31,32.3-31
		c7.9,0,18.1,1.1,25.7,6.3V76H648.2z"/>
	<path fill="#222222" d="M672.8,60.1c0-7.3-0.6-8.3-7.8-8.6v-6.2h68v28.2h-5.5c-4-13.2-7.3-19.9-17.8-19.9H704
		c-3.5,0-4.1,0.6-3.8,5.1V87h7.3c6.9,0,9.2-2.4,11.1-13h5.5v34.9h-5.5c-1.9-10.3-4.2-13-11.1-13h-7.3v30.3c0,7,3.4,8.2,10.5,8.2
		c9.9,0,14.5-4.4,20.6-23.8h5.5l-1.4,32.1H665v-6.2c7.2-0.3,7.8-1.3,7.8-8.6V60.1z"/>
	<path fill="#222222" d="M776.8,128c0,7.3,0.6,8.3,7.8,8.6v6.2H742v-6.2c7.2-0.3,7.8-1.3,7.8-8.6V60.1c0-7.3-0.6-8.3-7.8-8.6v-6.2
		h48.1c15.4,0,30.9,3.9,30.9,25.5c0,12.5-8.5,21-20.6,23V94c13.4,4.1,15.6,13,17.5,24.2c1.7,10.1,2.4,16.8,9.5,18.3v6.2h-15.6
		c-12.6,0-17.6-3.7-20.6-14.8c-1.7-6.5-2.6-17.6-3.4-20.8c-1.1-5.1-3.1-8.2-7.1-8.2h-4L776.8,128L776.8,128z M776.8,90.6h4.2
		c9.7,0,12.7-8.9,12.7-18.9c0-13-5.6-18.2-11.6-18.2c-4.4,0-5.3,1.1-5.3,5.5L776.8,90.6L776.8,90.6z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/sport/motor-sport"  title="Motor Sport" >Motor Sport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=384"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8490999&amp;d=/2.3229/2.37575';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">A413 re-opens following five vehicle crash between Winslow and Whitchurch</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="Library image" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.buckinghamtoday.co.uk/webimage/1.8489607.1525789749!/image/image.jpg" src="data:image/png;base64,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"
    					title="Library image" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
				    				<figcaption class="article-header__lead-image-caption">
                Library image
    				</figcaption>
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Neil Shefferd" rel="author">
		                		                    <a href="https://www.buckinghamtoday.co.uk/author/neil.shefferd1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Neil Shefferd</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:neil.shefferd@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 08 May 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">15:29</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 08 May 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=384"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=384"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.buckinghamtoday.co.uk%2Fnews%2Fa413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=A413+re-opens+following+five+vehicle+crash+between+Winslow+and+Whitchurch&url=https%3A%2F%2Fwww.buckinghamtoday.co.uk%2Fnews%2Fa413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="A413 re-opens following five vehicle crash between Winslow and Whitchurch"
	data-share-link="https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=A413 re-opens following five vehicle crash between Winslow and Whitchurch&body=https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="A413 re-opens following five vehicle crash between Winslow and Whitchurch"
	data-email-body="https://www.buckinghamtoday.co.uk/news/a413-re-opens-following-five-vehicle-crash-between-winslow-and-whitchurch-1-8490999">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8490999)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    									</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=$ID/NormalParagraphStyle--><p>The A413 has re-opened this afternoon (Tuesday) following a five vehicle crash at Hurdlesgrove Hill, near the Hoggeston turn-off, at lunchtime.</p></h3>

				<p>Four cars and a lorry were involved in the incident with firefighters using hydraulic rescue equipment to release an injured woman.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Another woman and two men were injured but not trapped.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>All three emergency services were in attendance and the A413 was closed for more than two hours following the crash at just before 12.30pm.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>We will bring you an update on the conditions of the people who were injured when we receive it.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/buckingham.jp/native"	data-label="Article"
        data-categories="News,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="buckingham.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=384"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=384"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.214914.1524834602', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=384"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=384"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=384"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BUCKADVE-11237134";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=384"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=384"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/AdvertiserGrp" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/AdvertiserGrp" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Advertiser &amp; Review">More from the Advertiser &amp; Review</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buckinghamtoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://premiernewspapers.newsprints.co.uk/banr/BWA"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buckinghamtoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.buckinghamtoday.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.buckinghamtoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.buckinghamtoday.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=BWA&utm_source=buckingham-winslow-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=buckinghamtoday.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=BWA&utm_source=buckingham-winslow-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/CBW"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2018
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=384"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
